FAQ Forum BETA Registrierung Anmeldung geht nicht

Dieses Thema enthält 3 Antworten und 3 Teilnehmer. Es wurde zuletzt aktualisiert von  camacasujy vor 5 Tagen, 20 Stunden.

  • Autor
    Beiträge
  • #1505

    G. Cantone
    Teilnehmer

    Hallo allerseits

    Wollte gestern nach Aufträge schauen und siehe da es gab mir 0 Aufträge an.
    Habe mich abgemeldet und wollte mich anmelden.
    Folgende Fehlermeldung erscheint:
    Beim Senden des Bestätigungscodes ist ein Fehler aufgetreten. Bitte versuchen Sie es erneut.

    Ich habs von meinem PC, iPad, Samsung probiert aber nichts geht mehr.
    Interessanterweise kann ich mich im Forum aber anmelden.

    Ich habe es gestern Nachmittag per Mail gemeldet und hoffe das Problem wird RASCH behoben, denn anmelden kann ich mich immer noch nicht.

    Andere Friends mit dem = Problem?

  • #1543

    G. Cantone
    Teilnehmer

    Heute ist der 20. Februar 2017, 20:28 Uhr

    ICH KANN MICH IMMER NOCH NICHT ANMELDEN.

    Kann mir jemand sagen was hier abgeht?

    Würde ich mit den Kunden so umgehen, wäre ich bereits nach einer Stunde freigestellt.

  • #1887

    markusz
    Teilnehmer

    Ich ärgere mich schon seit eh und je mit der Anmeldung bei MIla rum und verstehe nicht, warum man sich nicht einfach mit username und PW anmelden kann, wie auf jeder anderen normalen Website und z.B. diesem Forum hier. In einer hartnäckigen Regelmässigkeit komme ich auf die Seite und kriege die Meldung, «Bitte geben Sie Ihre E-Mail Adresse ein, um sich einloggen zu können»! So auch heute wieder mal und diesmal klappt es auch nach dem 10. Versuch noch nicht! Jedes Mal wenn ich die E-Mail Adresse erneut eingebe und in der E-Mail selber dann auf «Einloggen» klicke, lande ich wieder auf der gleichen Seite, wo ich dazu aufgefordert werde, erneut die E-Mail Adresse einzugeben! Und ja, ich habe Cookies erlaubt!

  • #1888

    camacasujy
    Teilnehmer

    Kann ich leider zustimmen oder mit dem Swisscom Login

Du musst angemeldet sein, um auf dieses Thema antworten zu können.